Nach neustart kein Mail Versand und Empfang mehr

-stevenking-
Posts: 16
Joined: 2003-11-27 20:23
Location: Siegen

Nach neustart kein Mail Versand und Empfang mehr

Post by -stevenking- »

Hi
Ich hab seit in meinen Server neu gestartet hab, rest 2 Tage später festgestellt das der Server keine Mails mehr verschickt und empfängt.
Aber ich komme ganz normal auf mein Postfach und er bringt auch keine Fehlermeldung beim versenden üder SMTP...

in der Log von mail.err steht
http://www.chat-siegen.de/mail/mail.err
das hat er aber schon immer gemacht...


in der mail.warn steht
http://www.chat-siegen.de/mail/mail.warn
der Fehler ist auch schon ewig und 3 Tage

in der Mail.log steht
http://www.chat-siegen.de/mail/mail.log

und zu guter letzt noch die mail.info
http://www.chat-siegen.de/mail/mail.info

An was könnte das liegen das keine Mail raus und reinkommt?

MFG Steve
Top

Roger Wilco
Administrator
Administrator
Posts: 6001
Joined: 2004-05-23 12:53

Re: Nach neustart kein Mail Versand und Empfang mehr

Post by Roger Wilco »

Code: Select all

Jul 20 23:33:56 chat-siegen postfix/qmgr[869]: D738A4C15A: to=<steve.seifert@gmx.net>, relay=none, delay=3702, status=deferred (delivery temporarily suspended: connect to 127.0.0.1[127.0.0.1]: Connection refused)
Postfix erreicht den eingestellten Content-Filter (evtl. amavis oder Spam Assassin) nicht.
Top

-stevenking-
Posts: 16
Joined: 2003-11-27 20:23
Location: Siegen

Re: Nach neustart kein Mail Versand und Empfang mehr

Post by -stevenking- »

Hi
okay und wie kann man das Problem jetzt beheben? Irgend eine Idee
Top