@Suse user -> benötige die Datei libpopt.so.1

FreeBSD, Gentoo, openSUSE, CentOS, Ubuntu, Debian
blnsnoopy26
Posts: 660
Joined: 2002-10-19 14:01

@Suse user -> benötige die Datei libpopt.so.1

Post by blnsnoopy26 »

Hi,

Hab leider ein fehler gemacht und habe die datei libpopt.so.1 bei mir gelöscht und daher geht jetzt mein rpm paket Manager nicht mehr.

Kann sie jemand hier zum Download bereit stellen - währe demjenigen sehr zum Dank verpflichtet.

User avatar
daemotron
Administrator
Administrator
Posts: 2636
Joined: 2004-01-21 17:44

Re: @Suse user -> benötige die Datei libpopt.so.1

Post by daemotron »

Welche Version?

blnsnoopy26
Posts: 660
Joined: 2002-10-19 14:01

Re: @Suse user -> benötige die Datei libpopt.so.1

Post by blnsnoopy26 »

jfreund wrote:Welche Version?
Sorry suse 9.1

User avatar
daemotron
Administrator
Administrator
Posts: 2636
Joined: 2004-01-21 17:44

Re: @Suse user -> benötige die Datei libpopt.so.1

Post by daemotron »

Hast Du ein Glück... bei 9.1 kann ich Dir helfen :wink:

Hier der Link:
ftp://ftp.my-universe.com/pub/rootserver/

cu
Jesco

blnsnoopy26
Posts: 660
Joined: 2002-10-19 14:01

Re: @Suse user -> benötige die Datei libpopt.so.1

Post by blnsnoopy26 »

jfreund wrote:Hast Du ein Glück... bei 9.1 kann ich Dir helfen :wink:

Hier der Link:
ftp://ftp.my-universe.com/pub/rootserver/

cu
Jesco
Man wird es dir ewig danken :) :-D :roll: :wink: