Probleme mit apt-get

FreeBSD, Gentoo, openSUSE, CentOS, Ubuntu, Debian
sven-reichelt
Posts: 92
Joined: 2003-04-25 15:08

Probleme mit apt-get

Post by sven-reichelt »

Hallo!

Habe gerade versucht phpmyadmin (ja, etwas sehr einfaches) zu installieren.
Dabei kam diese Fehlermeldung:

dpkg: syntax error: unknown group `Debian-exim' in statusoverride file
E: Sub-process /usr/bin/dpkg returned an error code (2)

Was tun?
squize
Userprojekt
Userprojekt
Posts: 729
Joined: 2003-05-19 16:46
Location: Karlsruhe

Re: Probleme mit apt-get

Post by squize »

Am besten immer erst einmal google anschmeisen :)

Dann kommt man auf solche Lösungen: Lösungvorschlag

Gruss

Marc