Probleme beim Senden von Emails

Postfix, QMail, Sendmail, Dovecot, Cyrus, Courier, Anti-Spam
hmatrix
Posts: 19
Joined: 2003-02-23 10:34

Probleme beim Senden von Emails

Post by hmatrix » 2005-01-25 19:49

Hallo, guten Abend.

Ich habe ein Problem und zwar ich kann keine Emails über Programme wie outlook etc versenden. habe hier schon gesucht, gegoogelt usw. Habe jedoch keine Hilfe gefunden. Hier die Fehlermeldung beim Senden der Email:

Die Nachricht konnte nicht gesendet werden, da einer der Empfänger vom Server nicht akzeptiert wurde. Die nicht akzeptierte E-Mail-Adresse ist "webmaster@yb-hosting.de". Betreff 't', Konto: 'yb-hosting.de', Server: 'mail.yb-hosting.org', Protokoll: SMTP, Serverantwort: '550 5.7.1 <webmaster@yourboardhosting.de>... Relaying denied. IP name possibly forged [83.215.40.118]', Port: 25, Secure (SSL): Nein, Serverfehler: 550, Fehlernummer: 0x800CCC79


Ã?ber das Tool Webmail funktioniert das senden, jedoch über Outlook kommt der Fehler.
Smtp-Auth usw hab ich auch aktiviert. Funktioniert jedoch nicht.

hoffe einer von euch kann mir da weiterhelfen.

Gruß, Heinz

suntzu
RSAC
Posts: 698
Joined: 2002-12-20 19:47
Location: Mönchengladbach

Re: Probleme beim Senden von Emails

Post by suntzu » 2005-01-25 20:47

-vvv

hmatrix
Posts: 19
Joined: 2003-02-23 10:34

Re: Probleme beim Senden von Emails

Post by hmatrix » 2005-01-25 21:02

Hallo, und was soll das "-vvv" heißen?

kawfy
Posts: 307
Joined: 2002-08-08 23:45

Re: Probleme beim Senden von Emails

Post by kawfy » 2005-01-25 21:04

hmatrix wrote:Die Nachricht konnte nicht gesendet werden, da einer der Empfänger vom Server nicht akzeptiert wurde. Die nicht akzeptierte E-Mail-Adresse ist "webmaster@yb-hosting.de". Betreff 't', Konto: 'yb-hosting.de', Server: 'mail.yb-hosting.org', Protokoll: SMTP, Serverantwort: '550 5.7.1 <webmaster@yourboardhosting.de>... Relaying denied. IP name possibly forged [83.215.40.118]', Port: 25, Secure (SSL): Nein, Serverfehler: 550, Fehlernummer: 0x800CCC79
Als erstes die Fehlernummer in eine Suchmaschine eingeben oder http://www.tiscali.co.uk/help/email/oe_ ... ccc79.html lesen und deine Konfig. prüfen.
hmatrix wrote:hoffe einer von euch kann mir da weiterhelfen.
In der Regel der Administrator des Servers/dein Vertragspartner. Viel Erfolg.